Header Ads Widget

Python program to add two numbers given by user

 Python program to add two numbers given by user

Given two numbers , write a program to find the sum of both numbers .

Sample input :-

5
4

Sample output:-

9

 Python program to add two numbers given by user

The objective of the code is to find the sum of two numbers given by user .

Code(Python):-

a=int(input())
b=int(input())
sum=a+b
print(sum)

Output:-

5
4
9

Recommended Post :-

HCL Coding Questions:-

Capgemini Coding Questions:-

Companies interview:-

Full C course:-    

Key points:-

Cracking the coding interview:-

 Array and string:-

Tree and graph:-

Hackerearth Problems:-

Hackerrank Problems:-

Data structure:-

 MCQs:-