Header Ads Widget

Python program to divide a number by any other number

 Python program to divide a number by any other number

Given a number divide it  by other number , write a program to divide a number by other number .

Sample input:-

12 
4

Sample output:-

3

 Python program to divide a number by any other number

The objective of code is to divide a number by other number .

Code(Python):-

a=int(input())
b=int(input())
div=a//b
print(div)

Output:-

12
4
3



Recommended Post :-

HCL Coding Questions:-

Capgemini Coding Questions:-

Companies interview:-

Full C course:-    

Key points:-

Cracking the coding interview:-

 Array and string:-

Tree and graph:-

Hackerearth Problems:-

Hackerrank Problems:-

Data structure:-

 MCQs:-