Header Ads Widget

Python program to multiply two numbers


 Python program to multiply two numbers

Given two numbers , write a program to find the multiplication of numbers . 

Sample input:-

5 
4

Sample output:-

20

 Python program to multiply two numbers

the objective of the code is to find the multiplication of two numbers .

Code(Python):-

a=int(input())
b=int(input())
mul=a*b
print(mul)

Output:-

5
4
20


Recommended Post :-

HCL Coding Questions:-

Capgemini Coding Questions:-

Companies interview:-

Full C course:-    

Key points:-

Cracking the coding interview:-

 Array and string:-

Tree and graph:-

Hackerearth Problems:-

Hackerrank Problems:-

Data structure:-

 MCQs:-